Flasher Archive

[Previous] [Next] - [Index] [Thread Index] - [Previous in Thread] [Next in Thread]


Subject: FLASH: Flash 5 and 4 plugins
From: Motomichi
Date: Mon, 25 Dec 2000 15:05:27 GMT

Hi to all
I have a flash web site done in Flash5 and exported in f5 version. The
problem is that even though you have version 4 you can still see the movie
but only the flash 5 feature doesn't work. For example my site starts with a
download timer which only works with version 5. So if you have version 4 you
are stuck with the beginning part and doesn't take you any further.. my site
is www.qrime.com

If anyone knows a solution for this please let me know.

thanks,
mm


~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
flasher is generously supported by...
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
flashforward2000 and the Flash(tm) Film Festival
November 27-29, 2000, LONDON, National Film Theatre

Produced by United Digital Artists and lynda.com
-Sponsored by Macromedia, Adobe Systems and Apple Computer
-http://www.flashforward2000.com or UK tel. +44 (0870) 751 1526
Register before November 10 and save 200
http:// www.flashforward2000.com
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
To unsubscribe or change your list settings go to
http://www.chinwag.com/flasher or email helpatchinwag [dot] com


Replies
  Re: FLASH: Flash 5 and 4 plugins, Gregg Caines

[Previous] [Next] - [Index] [Thread Index] - [Next in Thread] [Previous in Thread]