Flasher Archive

[Previous] [Next] - [Index] [Thread Index] - [Previous in Thread] [Next in Thread]


Subject: Re: FLASH: disappearing lines when trying to align
From: Wayne Townsend
Date: Wed, 29 Dec 1999 17:44:58 GMT

>Hi all,
>did anyone of you have the same experience: I have a couple o lines (forms,
>groups or as symbols). When I try to align them, it works pretty well. Only
>- if I deselect all, the lines simply disapear. Very annoying. BTW, there is
>another effect which I think is another bug: when I align MCs with
>instance-names, TT wont recognice the MCs after aligning them.
>
>Any solutions??
>Kalle

You are correct Kalle; these are both bugs that have been around for
quite a while. Very annoying. The line one is a true PITB!

I've never heard of any work arounds for either of them, and I've looked.

/wayne

Wayne Townsend
waynetataccesson [dot] net
Alt: waynetatabsolute [dot] net
AccessOn.Net
http://www.accesson.net

Whats New?
Check out our latest Flash-4 "BingoTelevision" game at:
http://www.BingoTelevision.com
-Companion site to the live Saturday TV broadcast from Palm Springs
Television Studios.


flasher is generously supported by...
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Streaming Media WEST '99 Conference & Exhibition
"The Worlds largest Internet Audio & Video Event"
December 7 - 9, San Jose Convention Center, California

Reserve your space today at http://www.streamingmedia.com
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
To unsubscribe or change your list settings go to
http://www.chinwag.com/flasher or email helpatchinwag [dot] com


Replies
  FLASH: disappearing lines when trying to, Tewes

[Previous] [Next] - [Index] [Thread Index] - [Next in Thread] [Previous in Thread]